Уважаемые пользователи!Начиная с версии 2.4.350 более не поддерживаются операционные системы Windows XP SP2 и ниже.
Компания Microsoft завершила поддержку Windows XP еще в апреле 2014 года.
Если Вы используете операционную систему Windows XP SP2 и ниже, то настоятельно рекомендуем обновить ее на версию не ниже SP3. Это необходимо не только для работы в СБИС, современная операционная система обеспечивает более надежную защиту любых данных, которые вы храните на компьютере, в том числе персональных и коммерческих.

 

15.01.2016

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *